Banner e antivirus

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
Salve, qualcuno mi ha detto che ha problemi col sito e con la pubblicità.
Antivirus e browser segnalano anomalie.
Potete aiutarmi a capire il problema?

Le informazioni che mi servono sono:
Tipo dispositivo (cellulare pc tablet etc(
Tipo connessione (wifi, cellulari o cavo lan)
Anno di produzione (più o meno) del dispositivo o se ha più di 4 anni.
Tipo browser (chrome edge opera etc)
Percentuale che caricando la pagina di phica, si blocchi (sempre, mai, ogni tanto, una volta ogni 5 etc)
Antivirus (avast, panda, avg etc)
Plugin browser (adblock, screen capture, download etc)
 
Ultima modifica:

zumpappa

"Amo Phica.net!"
Messaggi
7,196
Punteggio reazione
4,308
Punti
118
non so se c'entra qualcosa o forse è solo il mio pc
da oggi mi capita che se apro due o tre finestre del forum si blocca qualcuna di queste rallentandomi (bloccando) il pc. Firefox mi segnala "una finestra rallenta il funzionamento del pc, attendi o bloccala"
uso firefox per linux (il pc è vecchiotto quindi potrebbe essere colpa del pc)
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #3
non so se c'entra qualcosa o forse è solo il mio pc
da oggi mi capita che se apro due o tre finestre del forum si blocca qualcuna di queste rallentandomi (bloccando) il pc. Firefox mi segnala "una finestra rallenta il funzionamento del pc, attendi o bloccala"
uso firefox per linux (il pc è vecchiotto quindi potrebbe essere colpa del pc)
ok riesci a darmi qualche informazione aggiuntiva?
il pc è performante o uno vecchio?
apri tre schede di thread o della home?
 

zumpappa

"Amo Phica.net!"
Messaggi
7,196
Punteggio reazione
4,308
Punti
118
ok riesci a darmi qualche informazione aggiuntiva?
il pc è performante o uno vecchio?
apri tre schede di thread o della home?
pc vecchio, schede del forum...
mi succede soprattutto quando entro nel forum dopo un po' che ero staccato. vado su "cosa c'è di nuovo" e magari trovo alcune discussioni che mi interessano e quindi le apro in relative schede

ho provato su altri forum della stessa piattaforma e questo problema mi sembra che non lo diano

come ho detto prima forse è colpa della vecchiaia del mio pc
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #5
pc vecchio, schede del forum...
mi succede soprattutto quando entro nel forum dopo un po' che ero staccato. vado su "cosa c'è di nuovo" e magari trovo alcune discussioni che mi interessano e quindi le apro in relative schede

ho provato su altri forum della stessa piattaforma e questo problema mi sembra che non lo diano

come ho detto prima forse è colpa della vecchiaia del mio pc
ok mi dovresti dire con precisione quante schede, cosa fai di preciso, dopo quanto noti il problema e che cosa noti nel task manager (utilizzo cpu, memoria etc)
 

zumpappa

"Amo Phica.net!"
Messaggi
7,196
Punteggio reazione
4,308
Punti
118
ok mi dovresti dire con precisione quante schede, cosa fai di preciso, dopo quanto noti il problema e che cosa noti nel task manager (utilizzo cpu, memoria etc)
mi metti in difficoltà.
la prima volta avevo aperto 5 schede
la seconda 3 per non sovraccaricare il pc (ieri ad esempio ne aprivo anche una decina e non dava problemi)
comincia a caricarle ma poi si blocca sul titolo e non scorre più la pagina e il puntatore del mouse si muove a scatti
il task manager non l'ho mai aperto: ho chiuso mozzilla e fatto ripartire, ha ripristinato le schede e ha ricominciato a funzionare (però ho fatto caricare una scheda alla volta)
di più non so dirti
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #7
mi metti in difficoltà.
la prima volta avevo aperto 5 schede
la seconda 3 per non sovraccaricare il pc (ieri ad esempio ne aprivo anche una decina e non dava problemi)
comincia a caricarle ma poi si blocca sul titolo e non scorre più la pagina e il puntatore del mouse si muove a scatti
il task manager non l'ho mai aperto: ho chiuso mozzilla e fatto ripartire, ha ripristinato le schede e ha ricominciato a funzionare (però ho fatto caricare una scheda alla volta)
di più non so dirti
ok, se puoi fare test e darmi dei feedback sarebbe fantastico
 

pollicino1

"Non riesco a smettere..."
Messaggi
17,725
Punteggio reazione
6,411
Punti
119
non so se c'entra qualcosa o forse è solo il mio pc
da oggi mi capita che se apro due o tre finestre del forum si blocca qualcuna di queste rallentandomi (bloccando) il pc. Firefox mi segnala "una finestra rallenta il funzionamento del pc, attendi o bloccala"
uso firefox per linux (il pc è vecchiotto quindi potrebbe essere colpa del pc)
stessa identica situazione (stesso browser) anche stamattina...
approfitto anche per chiedere un'altra cosa: da un pò di tempo ogni volta che carico una pagina (anche la stessa pagina, piu volte), mi si aprono di continuo pubblicità... Capisco la lro ncessità, ma non si potrebbe fare in modo di caricarle solo al primo accesso, magari 1 volta al giorno?
Grazie.
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #9
stessa identica situazione (stesso browser) anche stamattina...
approfitto anche per chiedere un'altra cosa: da un pò di tempo ogni volta che carico una pagina (anche la stessa pagina, piu volte), mi si aprono di continuo pubblicità... Capisco la lro ncessità, ma non si potrebbe fare in modo di caricarle solo al primo accesso, magari 1 volta al giorno?
Grazie.
in teoria non appaiono più pubblicità.
C'è 1 pop nella home (cam4).
1 pop dentro alla discussione.

Non ci sono altri pop per un altra ora.
quindi non capisco assolutamente questa quantità esagerata di pop.... mi aiuti a capire?
 

pollicino1

"Non riesco a smettere..."
Messaggi
17,725
Punteggio reazione
6,411
Punti
119
in teoria non appaiono più pubblicità.
C'è 1 pop nella home (cam4).
1 pop dentro alla discussione.

Non ci sono altri pop per un altra ora.
quindi non capisco assolutamente questa quantità esagerata di pop.... mi aiuti a capire?
si, certo...
ogni volta che carico una stessa pagina (a distanza di meno di 1 ora) , ogni volta mi ricarica le stesse pubblicità...
p.s.: che significa "in teoria"?
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #11
si, certo...
ogni volta che carico una stessa pagina (a distanza di meno di 1 ora) , ogni volta mi ricarica le stesse pubblicità...
p.s.: che significa "in teoria"?
in teoria è perché non dovrebbe accadere, quindi se accade è perché qualcosa non funziona.
Mi dovresti controllare quanto è meno di un'ora.
 

gustavoart

"Phica.net dipendente"
Messaggi
1,002
Punteggio reazione
276
Punti
88
non so se c'entra qualcosa o forse è solo il mio pc
da oggi mi capita che se apro due o tre finestre del forum si blocca qualcuna di queste rallentandomi (bloccando) il pc. Firefox mi segnala "una finestra rallenta il funzionamento del pc, attendi o bloccala"
uso firefox per linux (il pc è vecchiotto quindi potrebbe essere colpa del pc)
idem su 3 pc diversi e 2 connessioni
 

wolf80

"Phica.net dipendente"
Messaggi
1,269
Punteggio reazione
1,685
Punti
124
Sulla verifica della navigazione rallentata/bloccata su Chrome? Ora funziona ma fino a 1h fa era impossibile navigare
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #15
sto facendo modifiche in tempo reale, quindi ho bisogno di un controllo costante per capire se il problema si presenta nuovamente
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #17
se qualche esperto informatico ha problemi, e riesce a vedere tramite console del browser quale è il problema (un sito che non carica, un 404 o robe del genere) mi faccia uno screen, grazie
 

Keles777

"Ci ho preso gusto!"
Messaggi
627
Punteggio reazione
1,332
Punti
93
Buongiorno,già nella giornata di ieri ho problemi nel caricamento pagine...si blocca a metà e non mi permette nessun tipo d azione...addirittura già ieri sera volevo scrivervi,ma non me lo permetteva perché si bloccava completamente qualsiasi cosa..come se non andasse il touch dello smartphone...però su altri siti era tutto ok
 

wolf80

"Phica.net dipendente"
Messaggi
1,269
Punteggio reazione
1,685
Punti
124
Attualmente di nuovo problemi su Chrome...la barra di caricamento resta a metà e qualsiasi azione è impedita

Da Edge sembra andare
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,216
Punteggio reazione
2,728
Punti
139
  • Thread Starter Thread Starter
  • #20
Attualmente di nuovo problemi su Chrome...la barra di caricamento resta a metà e qualsiasi azione è impedita

Da Edge sembra andare
ok riesci a capire cosa rimane in attesa di caricamento?
 

Top