[Info e aiuto] "Houston we have a problem": Tutto quello che non funziona sul nuovo forum!

mercury31

"Portatore di commenti"
Messaggi
4,814
Punteggio reazione
1,261
Punti
114
anche a me esce in continuazione un messaggio che dice che il browser è rallentato da una pagina web...se attendo crasha, se blocco, si ferma, poi carica, ma non mi fa interagire quindi devo riaggiornare e ricomincia la giostra...e poi è diventato lentissimo...ma la cosa brutta è che non posso lasciarlo in background perchè mi rallenta tutto il pc
 

Lee666

"Voglio sverginarmi!"
Messaggi
207
Punteggio reazione
12
Punti
18
su chrome non funziona più nulla, e pe r nulla intendo proprio nulla manco andare su e giù per la pagina , il codice di errore che mi da è questo: Codice di errore: RESULT_CODE_HUNG

è così da 48 ore
 

Nabore

"Verginello"
Messaggi
46
Punteggio reazione
91
Punti
19
A me personalmente ora come ora la pubblicità a scorrimento che si pone sopra la chat li rimane e impedisce di usare la chat che pure rimane attiva dietro di essa...
 

Fraschizzo

"Verginello"
Messaggi
9
Punteggio reazione
23
Punti
3
io devo resettare la pwd ad ogni accesso....e non riconosce quella salvata. Mi fa fare log-in in automatico quando la cambio, ma appena la provo (anche subito) mi dice che è sbagliata... riesco a loggarmi solo in automatico dopo il reset
 

PhicaMaster

Administrator
Staff member
Admin
Messaggi
13,392
Punteggio reazione
2,783
Punti
139
  • Thread Starter Thread Starter
  • #750
A me personalmente ora come ora la pubblicità a scorrimento che si pone sopra la chat li rimane e impedisce di usare la chat che pure rimane attiva dietro di essa...
basta premere x in alto a destra della chat.
io devo resettare la pwd ad ogni accesso....e non riconosce quella salvata. Mi fa fare log-in in automatico quando la cambio, ma appena la provo (anche subito) mi dice che è sbagliata... riesco a loggarmi solo in automatico dopo il reset
ti consiglio di cancellare cookie e temporanei di firefox e di aggiornarlo.
Questo è sicuramente un grave problema del browser
 

Nabore

"Verginello"
Messaggi
46
Punteggio reazione
91
Punti
19
A dire il vero la pubblicità non si spostava nemmeno premendo x in alto a destra della chat, ad ogni modo ora è tutto risolto :)
 

zumpappa

"Amo Phica.net!"
Messaggi
7,246
Punteggio reazione
4,365
Punti
118
non trovo l'altra discussione, quella ad hoc
appena fatto così:
Screenshot_2020-09-21 www phica net 502 Bad gateway.png
cliccando su "visualizza di più" nella pagina "cosa c'è di nuovo"
 

lukconcam

"Voglio sverginarmi!"
Messaggi
125
Punteggio reazione
42
Punti
28
Spero sia la sezione giusta dove chiedere.
Per qualche giorno ho notato che alla fine di un thread vi era una sorta di anteprima del thread precedente e di quello successivo e l'ho trovata una funzione molto interessante.
Sarebbe possibile ripristinarla?
 

Top